<!DOCTYPE html>
<html>
<head>
<title>Handling Internal Investigations in China: Special Considerations - IPO Pang Xingpu</title>

<link rel="canonical" href="https://www.ipopang.com/blog/labor-and-employment-law/handling-internal-investigations-in-china-special-considerations/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Handling Internal Investigations in China: Special Considerations - IPO Pang Xingpu" />
<meta property="og:description" content="As recently as the 1990s when investment in China was used primarily as a means of exploiting cheap labor resources, skepticism abounded as to whether China itself would ever become a consistently profitable market for Western companies. China’s consumption market has exploded since then, however, and this new prosperity has fueled a high demand for..." />
<meta property="og:url" content="https://www.ipopang.com/blog/labor-and-employment-law/handling-internal-investigations-in-china-special-considerations/" />
<meta property="og:site_name" content="IPO Pang Xingpu" />
<meta property="article:section" content="Labor and Employment Law" />
<meta property="article:published_time" content="2019-07-15T08:00:03+00:00" />
<meta property="article:modified_time" content="2019-07-15T10:36:22+00:00" />
<meta property="og:updated_time" content="2019-07-15T10:36:22+00:00" />
<meta property="og:image" content="https://www.ipopang.com/wp-content/uploads/2019/07/bigstock-185352058_600x400-min.jpg" />
<meta property="og:image:secure_url" content="https://www.ipopang.com/wp-content/uploads/2019/07/bigstock-185352058_600x400-min.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="As recently as the 1990s when investment in China was used primarily as a means of exploiting cheap labor resources, skepticism abounded as to whether China itself would ever become a consistently profitable market for Western companies. China’s consumption market has exploded since then, however, and this new prosperity has fueled a high demand for..." />
<meta name="twitter:title" content="Handling Internal Investigations in China: Special Considerations - IPO Pang Xingpu" />
<meta name="twitter:image" content="https://www.ipopang.com/wp-content/uploads/2019/07/bigstock-185352058_600x400-min.jpg" />

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ipopang.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=215490b27b4621cbea4c3ddfdf7ed373"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' href='https://www.ipopang.com/wp-includes/css/dist/block-library/style.min.css?ver=215490b27b4621cbea4c3ddfdf7ed373' type='text/css' media='all' />
<link rel='stylesheet' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=215490b27b4621cbea4c3ddfdf7ed373' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ipopang.com/wp-content/themes/bankruptcy/js/jquery-3.1.1.min.js?ver=215490b27b4621cbea4c3ddfdf7ed373'></script>
<link rel='https://api.w.org/' href='https://www.ipopang.com/wp-json/' />
<link rel='shortlink' href='https://www.ipopang.com/?p=1643' />
<link rel="alternate" type="application/json+oembed" href="https://www.ipopang.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ipopang.com%2Fblog%2Flabor-and-employment-law%2Fhandling-internal-investigations-in-china-special-considerations%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ipopang.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ipopang.com%2Fblog%2Flabor-and-employment-law%2Fhandling-internal-investigations-in-china-special-considerations%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.ipopang.com/?wordfence_lh=1&hid=F127BDF04991F1692282B2B91C9B8C58');
</script><link rel="Shortcut Icon" type="image/x-icon" href="https://www.ipopang.com/favicon.ico" /> <meta http-equiv="Content-Type" content="text/html;charset=UTF-8">
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Fira+Sans:light,lightitalic,medium,mediumitalic,regular,regularitalic,bold,bolditalic">
<link href="https://www.ipopang.com/wp-content/themes/bankruptcy/bootstrap.min.css" rel="stylesheet">
<link href="https://www.ipopang.com/wp-content/themes/bankruptcy/font-awesome.min.css" rel="stylesheet">
<link rel='stylesheet' href='https://www.ipopang.com/wp-content/themes/bankruptcy/style.css' type='text/css' media='screen' />

<script type="text/javascript">
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-59571570-1');
        ga('require', 'displayfeatures');
        ga('send', 'pageview');
    </script>
<script>
		document.addEventListener( 'wpcf7mailsent', function( event ) {
		 location = '/thank-you/';
		}, false );
	</script>
</head>
<body class="post-template-default single single-post postid-1643 single-format-standard handling-internal-investigations-in-china-special-considerations">
<section class="header-contact">
<div class="container">
<div class="row">
<div class="col-sm-6 phone">
<p>All Inquiries: <span class="hidden-md hidden-lg"><a href="/cdn-cgi/l/email-protection#6900070f06290019061908070e470a0604"><span class="__cf_email__" data-cfemail="6e070008012e071e011e0f0009400d0103">[email&#160;protected]</span></a></span><a class="hidden-xs hidden-sm" href="/cdn-cgi/l/email-protection#61080f070e2108110e11000f064f020e0c"><span class="__cf_email__" data-cfemail="1f767179705f766f706f7e7178317c7072">[email&#160;protected]</span></a></p>
</div>
<div class="col-sm-6 hidden-xs">
<ul class="social-icons clearfix">
<li><a href="https://www.facebook.com/ipopangxingpu/" target="_blank" rel="nofollow"><span class="fa fa-facebook"></span></a></li>
<li><a href="https://twitter.com/IPOPangXingpu" target="_blank" rel="nofollow"><span class="fa fa-twitter"></span></a></li>
<li><a href="https://www.youtube.com/channel/UCgN3X6Bt2xpWc-SIbRv7FyQ" target="_blank" rel="nofollow"><span class="fa fa-youtube"></span></a></li>

<li><a href="https://www.linkedin.com/uas/login?trk=sentinel_org_block&session_redirect=https%3A%2F%2Fwww.linkedin.com%2Fcompany%2Fipo-pang-xinpu" target="_blank" rel="nofollow"><span class="fa fa-linkedin"></span></a></li>
</ul>
</div>
</div>
</div>
</section>
<section class="site-header">
<div class="container">
<div class="row">
<div class="col-sm-4 col-md-2 text-center logo-wrapper">
<a href="/" class="logo">Ipo Pang Xingpu</a>
</div>
<div class="col-sm-8 col-md-10 site-nav">
<div class="hidden-md hidden-lg">
<a href="#" class="mobileMenu"><span class="fa fa-bars"></span> Menu</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-341"><a href="https://www.ipopang.com/">Home</a></li>
<li id="menu-item-328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-328"><a href="https://www.ipopang.com/ipo-pang/">About Us</a>
<ul class="sub-menu">
<li id="menu-item-336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-336"><a href="https://www.ipopang.com/ipo-pang/firm-philosophy/">Our Firm and Philosophy</a></li>
<li id="menu-item-337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-337"><a href="https://www.ipopang.com/ipo-pang/history-success-china/">Our History of Success in China</a></li>
<li id="menu-item-317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317"><a href="/team/">Our Team</a></li>
<li id="menu-item-339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339"><a href="https://www.ipopang.com/ipo-pang/partner-organizations/">Our Partner Organizations</a></li>
<li id="menu-item-338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338"><a href="https://www.ipopang.com/ipo-pang/ipo-pang-foundation-award/">IPO PANG Foundation Award</a></li>
</ul>
</li>
<li id="menu-item-314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-314"><a href="/practice-areas/">Practice Areas</a>
<ul class="sub-menu">
<li id="menu-item-566" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-566"><a href="https://www.ipopang.com/practice-areas/china-business-ventures/">China Business Ventures</a></li>
<li id="menu-item-570" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-570"><a href="https://www.ipopang.com/practice-areas/china-business-distress-management/">China Business Distress Management</a></li>
<li id="menu-item-572" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-572"><a href="https://www.ipopang.com/practice-areas/cross-border-joint-ventures/">Cross Border Joint Ventures</a></li>
<li id="menu-item-571" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-571"><a href="https://www.ipopang.com/practice-areas/corporate-business-law/">Corporate and Business Law</a></li>
<li id="menu-item-579" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-579"><a href="https://www.ipopang.com/practice-areas/licenses-permits-and-government-lobbying/">Licenses, Permits and Government Lobbying</a></li>
<li id="menu-item-575" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-575"><a href="https://www.ipopang.com/practice-areas/foreign-direct-investments/">Foreign Direct Investments</a></li>
<li id="menu-item-576" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-576"><a href="https://www.ipopang.com/practice-areas/franchise-expansion-and-compliance/">Franchise Expansion and Compliance</a></li>
<li id="menu-item-582" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-582"><a href="https://www.ipopang.com/practice-areas/mergers-acquisitions/">Mergers &#038; Acquisitions</a></li>
<li id="menu-item-577" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-577"><a href="https://www.ipopang.com/practice-areas/intellectual-property-law-and-counterfeit-enforcement/">Intellectual Property Law and Counterfeit Enforcement</a></li>
<li id="menu-item-586" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-586"><a href="https://www.ipopang.com/practice-areas/unfair-competition-law/">Unfair Competition Law</a></li>
<li id="menu-item-580" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-580"><a href="https://www.ipopang.com/practice-areas/litigation-and-arbitration/">Litigation and Arbitration</a></li>
<li id="menu-item-581" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-581"><a href="https://www.ipopang.com/practice-areas/local-regulatory-compliance-and-audits/">Local Regulatory Compliance and Audits</a></li>
<li id="menu-item-569" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-569"><a href="https://www.ipopang.com/practice-areas/advertising-and-marketing/">Advertising and Marketing</a></li>
<li id="menu-item-573" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-573"><a href="https://www.ipopang.com/practice-areas/environmental-law-and-permitting/">Environmental Law and Permitting</a></li>
<li id="menu-item-578" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-578"><a href="https://www.ipopang.com/practice-areas/labor-law-and-employment/">Labor Law and Employment</a></li>
<li id="menu-item-584" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-584"><a href="https://www.ipopang.com/practice-areas/real-estate/">Real Estate</a></li>
<li id="menu-item-585" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-585"><a href="https://www.ipopang.com/practice-areas/tax-compliance-strategy/">Tax Compliance and Strategy</a></li>
<li id="menu-item-583" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-583"><a href="https://www.ipopang.com/practice-areas/outbound-foreign-investment/">Outbound Foreign Investment</a></li>
<li id="menu-item-574" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-574"><a href="https://www.ipopang.com/practice-areas/financing-u-s-chinese-investors/">Financing in the U.S. with Chinese Investors</a></li>
<li id="menu-item-587" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-587"><a href="https://www.ipopang.com/practice-areas/industries-we-serve/">Industries We Serve</a></li>
</ul>
</li>
<li id="menu-item-767" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-767"><a href="https://www.ipopang.com/blog/">Blog</a>
<ul class="sub-menu">
<li id="menu-item-947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-947"><a href="https://www.ipopang.com/category/blog/arbitration-and-litigation/">Arbitration and Litigation</a></li>
<li id="menu-item-948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-948"><a href="https://www.ipopang.com/category/blog/business-in-china/">Business In China</a></li>
<li id="menu-item-949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-949"><a href="https://www.ipopang.com/category/blog/china-101/">China 101</a></li>
<li id="menu-item-950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-950"><a href="https://www.ipopang.com/category/blog/foreign-direct-investments/">Foreign Direct Investments</a></li>
<li id="menu-item-951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-951"><a href="https://www.ipopang.com/category/blog/intellectual-property/">Intellectual Property</a></li>
<li id="menu-item-952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-952"><a href="https://www.ipopang.com/category/blog/legal-updates/">Legal Updates</a></li>
<li id="menu-item-953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-953"><a href="https://www.ipopang.com/category/blog/outbound-foreign-investments/">Outbound Foreign Investments</a></li>
<li id="menu-item-1248" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1248"><a href="https://www.ipopang.com/category/blog/labor-and-employment-law/">Labor and Employment Law</a></li>
</ul>
</li>
<li id="menu-item-340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-340"><a href="https://www.ipopang.com/ipo-pang/careers/">Careers</a></li>
<li id="menu-item-315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315"><a href="/contact-us/">Contact Us</a></li>
</ul></div> </div>
</div>
</div>
</section> <section class="interior-hero">
<div class="container">
<div class="row">
<div class="col-md-12 text-center">
<h1 class="cta">Handling Internal Investigations in China: Special Considerations</h1> <br />
<a href="/contact-us/" class="btn btn-primary white">Make An Appointment</a>
</div>
</div>
</div>
</section>
<section class="main-content blog">
<div class="container">
<div class="row">
<div class="col-md-8 theContent">
<article id="post-1643" class="post-1643 post type-post status-publish format-standard has-post-thumbnail hentry category-china-business-ventures category-labor-and-employment-law">
<h2>Handling Internal Investigations in China: Special Considerations</h2>
<img src="https://www.ipopang.com/wp-content/uploads/2019/07/bigstock-185352058_600x400-min.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.ipopang.com/wp-content/uploads/2019/07/bigstock-185352058_600x400-min.jpg 600w, https://www.ipopang.com/wp-content/uploads/2019/07/bigstock-185352058_600x400-min-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /> <div class="entry-content">
<p>As recently as the 1990s when investment in China was used primarily as a means of exploiting cheap labor resources, skepticism abounded as to whether China itself would ever become a consistently profitable market for Western companies. China’s consumption market has exploded since then, however, and this new prosperity has fueled a high demand for Western products.</p>
<p>Naturally, fraud and corruption remain substantial business risks. Mishandling an internal investigation, however, can make a difficult situation worse. Due to the unique features of the Chinese business and legal environment, the “standard” investigative approach will have to be substantially modified in order to avoid harming your company.  The following is a rundown of some of the unique features that you need to take into account.</p>
<h2>Self-Reporting Requirements</h2>
<p>Article 108 of the <a href="https://www.wipo.int/edocs/lexdocs/laws/en/cn/cn204en.pdf">PRC Criminal Procedure Law</a> requires both companies and employees to report any suspected criminal activity to the enforcement authorities. Although the statute does not list any penalties for failing to do so, in view of the broad discretion granted to the PRC government, it is best to report any suspected criminal activity by the company or its employees to the authorities.</p>
<h2>Legal Protections for Whistleblowers</h2>
<p>In most cases, employee misconduct is uncovered through a tip offered by a whistleblower. PRC law protects the right of a whistleblower to report illegal activity, and limited protection is offered to those who both report criminal activity and cooperate with the police. Chinese law also offers protection of confidentiality, safety, and property of whistleblowers and their close relatives in case of any attempted retaliation. “Retaliation” can include termination or demotion.</p>
<p>In light of these protections, it is critical that an international company operating in China establish an internal reporting system designed to effectively deal with suspected misconduct.</p>
<h2>Privacy, Secrecy, and Privilege: The Dark Triad</h2>
<p>In China, an internal investigation can be hobbled by a number of limitations that either do not exist or are much more relaxed in the West.</p>
<h3>Privacy Laws</h3>
<p>PRC law contains numerous restrictions on the handling of sensitive information, particularly employee personal data and information that has been identified as a “state secret.” The <a href="https://www.mfat.govt.nz/assets/China/Understanding-Chinas-cybersecurity-law.pdf">Cybersecurity Law</a>, for example, requires that personal information and other important data be stored in China. Other provisions require employee consent before data is collected from their workspace or communication devices – even devices were given to them by their employer.</p>
<p>In the West, the obvious solution would be to draft employment contracts and employee handbooks to condition employment upon providing advance consent. This approach is dangerous in China, however, since its legality has never been tested in court. In an internal investigation, it would be wise to exclude personal information unless the affected employee gives explicit advance consent. Obviously, this limitation could hobble an internal investigation.</p>
<p>An even more problematic limitation is the extent to which privacy laws protect data contained in devices that belong to the employee (not provided by the employer). Such data is likely to be relevant since conducting business through social media apps, such as WeChat, is common in China.</p>
<h3>State Secrets and Restrictions on Transferring Information Out of China</h3>
<p>In the West, an investigation conducted by a multinational company is likely to involve the sharing of information with lawyers, accountants, and other professionals who might not be based in the jurisdiction in which the investigation is taking place. In China, however, it can be dangerous to transfer information abroad or even to allow information stored in China to be viewed from abroad. In a worst-case scenario, criminal liability could be imposed.</p>
<p>Under the <a href="http://eng.mod.gov.cn/publications/2017-03/03/content_4774216.htm">Law of the People&#8217;s Republic of China on Guarding State Secrets</a>, exporting “state secrets” outside of China, perhaps even to Hong Kong or Macau, is a criminal offence. Since the exact meaning of the term “state secrets” is not specific enough to provide a company with clear guidance on which information can and cannot be exported, it is critical that you consult a local attorney before you export any data or make it available for remote viewing from overseas.</p>
<p>Keep in mind that “state secrets” might include employee personal information (in some cases, even if advance consent is obtained) and data that belong to state-owned companies. Also, note that you may face contradictory demands in the midst of an internal investigation – your home office or government may demand that you provide certain information that the PRC government forbids you from divulging or from transferring out of China.</p>
<h3>Attorney-Client Privilege</h3>
<p>In China, there is no formal concept of attorney-client privilege. Although the concept of confidentiality protects private attorney-client communications in favor of the client, a lawyer can still be compelled to disclose such communications in response to a court order or a demand from a regulator or a government official. A lawyer may also be required to testify on confidential matters in court</p>
<p>What this means in the context of an internal investigation is that your staff must be directed not to create documents dealing with the subject matter of an internal investigation unless it is deemed absolutely necessary by top management. Even the investigation team itself should exercise extreme caution.</p>
<h3>The Use of Private Investigators</h3>
<p>In 2014, U.K. citizen, Peter Humphrey, and his wife, who operated a risk advisory firm servicing multinational companies doing business in China, were arrested and charged with criminal offenses for purchasing private information concerning Chinese citizens incident to an investigation of employee corruption conducted on behalf of the employer. This case illustrates the risks of hiring a private investigator in China.</p>
<p>An additional barrier to the use of private investigators is the increasing tendency of PRC authorities to restrict or deny third-party access to corporate records that were formerly publicly available.</p>
<h2>Terminating Employees in China</h2>
<p>You may need to terminate an employee in response to suspected misconduct in order to protect the company from further damage. Terminating an employee in China can be problematic, however, because PRC labor law is decidedly employee-friendly. Early termination of an employment contract, for example, must be based on statutory grounds – and even then the employer must consult with the appropriate labor union before terminating the employee</p>
<p>One of the ways in which you can enjoy partial protection against the possibility of a rogue employee is to draft employment contracts and the employee handbook very carefully, with an eye to protecting the company in this kind of situation.</p>
<h2>Conclusion</h2>
<p>Given the restrictive limitations and significant legal risks involved in conducting an internal investigation in China, it is critical that you create contingency plans for various possible scenarios before they actually arise, and that you consult with local advisors before taking any action.</p>
<h5><i><span style="font-weight: 400;">*Peter Pang is the Chairman and Managing Partner of IPO PANG XINGPU, a top-tier international law firm founded over 25 years ago. Mr. Pang focuses on helping foreign companies navigate their way through the complex Chinese business and legal environment. He is renowned for his expertise in foreign direct investment including corporate governance, equity joint ventures, employment and labor laws, commercial law, IP law and M&amp;A</span></i><span style="font-weight: 400;">.</span></h5>
<div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share this post: </span><a data-site="" class="ssba_facebook_share" href="https://www.facebook.com/sharer.php?u=https://www.ipopang.com/blog/labor-and-employment-law/handling-internal-investigations-in-china-special-considerations/" target="_blank"><img src="https://www.ipopang.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" style="width: 34px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="https://twitter.com/share?url=https://www.ipopang.com/blog/labor-and-employment-law/handling-internal-investigations-in-china-special-considerations/&amp;text=Handling%20Internal%20Investigations%20in%20China%3A%20Special%20Considerations%20" target=&quot;_blank&quot;><img src="https://www.ipopang.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" style="width: 34px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.ipopang.com/blog/labor-and-employment-law/handling-internal-investigations-in-china-special-considerations/" target=&quot;_blank&quot;><img src="https://www.ipopang.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png" style="width: 34px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a></div></div> </div>
</article>
</div>
<aside class="col-md-4 blog-aside sidebar">
<li id="nav_menu-7" class="widget-container widget_nav_menu"><h4 class="widget-title">Categories</h4><div class="menu-blog-categories-container"><ul id="menu-blog-categories" class="menu"><li id="menu-item-942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-942"><a href="https://www.ipopang.com/category/blog/arbitration-and-litigation/">Arbitration and Litigation</a></li>
<li id="menu-item-858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-858"><a href="https://www.ipopang.com/category/blog/business-in-china/">Business In China</a></li>
<li id="menu-item-859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-859"><a href="https://www.ipopang.com/category/blog/china-101/">China 101</a></li>
<li id="menu-item-943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-943"><a href="https://www.ipopang.com/category/blog/foreign-direct-investments/">Foreign Direct Investments</a></li>
<li id="menu-item-860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-860"><a href="https://www.ipopang.com/category/blog/intellectual-property/">Intellectual Property</a></li>
<li id="menu-item-944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-944"><a href="https://www.ipopang.com/category/blog/legal-updates/">Legal Updates</a></li>
<li id="menu-item-945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-945"><a href="https://www.ipopang.com/category/blog/outbound-foreign-investments/">Outbound Foreign Investments</a></li>
<li id="menu-item-1249" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1249"><a href="https://www.ipopang.com/category/blog/labor-and-employment-law/">Labor and Employment Law</a></li>
</ul></div></li><li id="text-2" class="widget-container widget_text"><h4 class="widget-title">Scan this code to follow our blog on WeChat</h4> <div class="textwidget"><div style="text-align: center; margin-bottom: 30px;">
<img src="/wp-content/themes/bankruptcy/img/QR-Code-for-IPO.jpg" />
</div></div>
</li><li id="gform_widget-2" class="widget-container gform_widget"><h4 class="widget-title">Contact Us</h4><link rel='stylesheet' href='https://www.ipopang.com/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.4.10' type='text/css' media='all' />
<link rel='stylesheet' href='https://www.ipopang.com/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.4.10' type='text/css' media='all' />
<link rel='stylesheet' href='https://www.ipopang.com/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.4.10' type='text/css' media='all' />
<link rel='stylesheet' href='https://www.ipopang.com/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.4.10' type='text/css' media='all' />
<div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_1'><form method='post' enctype='multipart/form-data' id='gform_1' action='/blog/labor-and-employment-law/handling-internal-investigations-in-china-special-considerations/'>
<div class='gform_body'><ul id='gform_fields_1' class='gform_fields top_label form_sublabel_below description_below'><li id='field_1_1' class='gfield field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label' for='input_1_1'>Your Name (required)</label><div class='ginput_container ginput_container_text'><input name='input_1' id='input_1_1' type='text' value='' class='large' tabindex='1' aria-invalid="false" /></div></li><li id='field_1_2' class='gfield field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label' for='input_1_2'>Your Email (required)</label><div class='ginput_container ginput_container_text'><input name='input_2' id='input_1_2' type='text' value='' class='large' tabindex='2' aria-invalid="false" /></div></li><li id='field_1_3' class='gfield field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label' for='input_1_3'>Phone</label><div class='ginput_container ginput_container_text'><input name='input_3' id='input_1_3' type='text' value='' class='large' tabindex='3' aria-invalid="false" /></div></li><li id='field_1_5' class='gfield field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label' for='input_1_5'>Your Message</label><div class='ginput_container ginput_container_textarea'><textarea name='input_5' id='input_1_5' class='textarea medium' tabindex='4' aria-invalid="false" rows='10' cols='50'></textarea></div></li><li id='field_1_6' class='gfield field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label' for='input_1_6'></label><div id='input_1_6' class='ginput_container ginput_recaptcha' data-sitekey='6LcsJZcUAAAAADnQVfCeKNPQyXiLJjX6UkixPjMR' data-theme='light' data-tabindex='5' data-badge=''></div></li><li id='field_1_7' class='gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label' for='input_1_7'>Comments</label><div class='ginput_container'><input name='input_7' id='input_1_7' type='text' value='' /></div><div class='gfield_description' id='gfield_description__7'>This field is for validation purposes and should be left unchanged.</div></li>
</ul></div>
<div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_1' class='gform_button button' value='Submit' tabindex='6' onclick='if(window["gf_submitting_1"]){return false;}  window["gf_submitting_1"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_1"]){return false;} window["gf_submitting_1"]=true;  jQuery("#gform_1").trigger("submit",[true]); }' />
<input type='hidden' class='gform_hidden' name='is_submit_1' value='1' />
<input type='hidden' class='gform_hidden' name='gform_submit' value='1' />
<input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
<input type='hidden' class='gform_hidden' name='state_1' value='WyJbXSIsIjNlMzYxODg1YTUwYzUyZmYyZDk5MDRiZmJmNzBjOWU0Il0=' />
<input type='hidden' class='gform_hidden' name='gform_target_page_number_1' id='gform_target_page_number_1' value='0' />
<input type='hidden' class='gform_hidden' name='gform_source_page_number_1' id='gform_source_page_number_1' value='1' />
<input type='hidden' name='gform_field_values' value='' />
</div>
</form>
</div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 1) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [1, 1]) } ); </script></li><li id="text-3" class="widget-container widget_text"> <div class="textwidget"><script src="https://ipopangxingpu.activehosted.com/f/embed.php?id=13" type="text/javascript" charset="utf-8"></script></div>
</li> </aside>
</div>
</div>
</section>
<footer class="site-footer">
<div class="container">
<div class="row">
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-341"><a href="https://www.ipopang.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-328"><a href="https://www.ipopang.com/ipo-pang/">About Us</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-336"><a href="https://www.ipopang.com/ipo-pang/firm-philosophy/">Our Firm and Philosophy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-337"><a href="https://www.ipopang.com/ipo-pang/history-success-china/">Our History of Success in China</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317"><a href="/team/">Our Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339"><a href="https://www.ipopang.com/ipo-pang/partner-organizations/">Our Partner Organizations</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338"><a href="https://www.ipopang.com/ipo-pang/ipo-pang-foundation-award/">IPO PANG Foundation Award</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-314"><a href="/practice-areas/">Practice Areas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-566"><a href="https://www.ipopang.com/practice-areas/china-business-ventures/">China Business Ventures</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-570"><a href="https://www.ipopang.com/practice-areas/china-business-distress-management/">China Business Distress Management</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-572"><a href="https://www.ipopang.com/practice-areas/cross-border-joint-ventures/">Cross Border Joint Ventures</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-571"><a href="https://www.ipopang.com/practice-areas/corporate-business-law/">Corporate and Business Law</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-579"><a href="https://www.ipopang.com/practice-areas/licenses-permits-and-government-lobbying/">Licenses, Permits and Government Lobbying</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-575"><a href="https://www.ipopang.com/practice-areas/foreign-direct-investments/">Foreign Direct Investments</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-576"><a href="https://www.ipopang.com/practice-areas/franchise-expansion-and-compliance/">Franchise Expansion and Compliance</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-582"><a href="https://www.ipopang.com/practice-areas/mergers-acquisitions/">Mergers &#038; Acquisitions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-577"><a href="https://www.ipopang.com/practice-areas/intellectual-property-law-and-counterfeit-enforcement/">Intellectual Property Law and Counterfeit Enforcement</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-586"><a href="https://www.ipopang.com/practice-areas/unfair-competition-law/">Unfair Competition Law</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-580"><a href="https://www.ipopang.com/practice-areas/litigation-and-arbitration/">Litigation and Arbitration</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-581"><a href="https://www.ipopang.com/practice-areas/local-regulatory-compliance-and-audits/">Local Regulatory Compliance and Audits</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-569"><a href="https://www.ipopang.com/practice-areas/advertising-and-marketing/">Advertising and Marketing</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-573"><a href="https://www.ipopang.com/practice-areas/environmental-law-and-permitting/">Environmental Law and Permitting</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-578"><a href="https://www.ipopang.com/practice-areas/labor-law-and-employment/">Labor Law and Employment</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-584"><a href="https://www.ipopang.com/practice-areas/real-estate/">Real Estate</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-585"><a href="https://www.ipopang.com/practice-areas/tax-compliance-strategy/">Tax Compliance and Strategy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-583"><a href="https://www.ipopang.com/practice-areas/outbound-foreign-investment/">Outbound Foreign Investment</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-574"><a href="https://www.ipopang.com/practice-areas/financing-u-s-chinese-investors/">Financing in the U.S. with Chinese Investors</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-587"><a href="https://www.ipopang.com/practice-areas/industries-we-serve/">Industries We Serve</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-767"><a href="https://www.ipopang.com/blog/">Blog</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-947"><a href="https://www.ipopang.com/category/blog/arbitration-and-litigation/">Arbitration and Litigation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-948"><a href="https://www.ipopang.com/category/blog/business-in-china/">Business In China</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-949"><a href="https://www.ipopang.com/category/blog/china-101/">China 101</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-950"><a href="https://www.ipopang.com/category/blog/foreign-direct-investments/">Foreign Direct Investments</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-951"><a href="https://www.ipopang.com/category/blog/intellectual-property/">Intellectual Property</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-952"><a href="https://www.ipopang.com/category/blog/legal-updates/">Legal Updates</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-953"><a href="https://www.ipopang.com/category/blog/outbound-foreign-investments/">Outbound Foreign Investments</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1248"><a href="https://www.ipopang.com/category/blog/labor-and-employment-law/">Labor and Employment Law</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-340"><a href="https://www.ipopang.com/ipo-pang/careers/">Careers</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315"><a href="/contact-us/">Contact Us</a></li>
</ul></div> </div>
<div class="row">
<div class="col-md-2 outro">
<img class="footer-logo" src="https://www.ipopang.com/wp-content/themes/bankruptcy/img/logo.png" alt="IPO PANG XINGPU" />
<ul class="socials clearfix">
<li><a href="https://www.facebook.com/ipopangxingpu/"><span class="fa fa-facebook"></span></a></li>
<li><a href="https://twitter.com/IPOPangXingpu"><span class="fa fa-twitter"></span></a></li>
<li><a href="https://www.linkedin.com/uas/login?trk=sentinel_org_block&session_redirect=https%3A%2F%2Fwww.linkedin.com%2Fcompany%2Fipo-pang-xinpu"><span class="fa fa-linkedin"></span></a></li>
</ul>
</div>
<div class="col-md-3 address">
<div itemscope itemtype="http://schema.org/Attorney">
<p><span itemprop="name"><strong>IPO PANG XINGPU</strong></span></p>
<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
<span itemprop="streetAddress">
18 New Jinqiao Rd., Suite 2310-2312,
</span><br>
<span itemprop="addressLocality">Pudong</span>,
<span itemprop="addressRegion"> Shanghai P.R.C</span>
<span itemprop="postalCode"> 201206</span>
</div>
<p>
<strong>Phone:</strong> <span itemprop="telephone">(+86) 21 3382 1918</span>
</p>
</div>
</div>
<div class="col-md-5 footer-quote">
<p>"It's not the size of your business that matters, but the quality of your entry business plan."</p>
</div>
<div class="col-md-2 site-links">
<ul>
<li><a href="/disclaimer">Disclaimer</a></li>
<li><a href="/privacy-policy">Privacy Policy</a></li>
<li><a href="/sitemap_index.xml">Sitemap</a></li>
</ul>
</div>
</div>
</div>
</footer>
<section class="copyright">
<div class="container">
<div class="row">
<div class="col-md-6 copy">
<p>Copyright &copy; 2019 IPO Pang Xingpu</p>
</div>
<div class="col-md-6 credit">
<p>Law Firm Web Design by <a href="https://goblackfin.com" target="_blank">Black Fin</a></p>
</div>
</div>
</div>
</section>
<link rel='stylesheet' href='https://www.ipopang.com/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=215490b27b4621cbea4c3ddfdf7ed373' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									padding: 0px;
									border: 0px solid ;
									
									
								}
								.ssba img
								{
									width: 34px !important;
									padding: 5px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 5px;
								line-height: 29px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 16px;
									
									font-weight: bold;
								}
								.post .ssba img {
border-width: 0;
}

.ssba, .ssba a {
vertical-align: sub;
}

.ssba {
display: none;
margin-top: 5px;
}

.category-blog .ssba {
  display: block;
}

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.ipopang.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.ipopang.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.ipopang.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.ipopang.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.ipopang.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://www.ipopang.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=215490b27b4621cbea4c3ddfdf7ed373'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.ipopang.com/wp-includes/js/wp-embed.min.js?ver=215490b27b4621cbea4c3ddfdf7ed373'></script>
<script type='text/javascript' src='https://www.ipopang.com/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.4.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/www.ipopang.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.ipopang.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ipopang.com/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.4.10'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=en&#038;render=explicit&#038;ver=215490b27b4621cbea4c3ddfdf7ed373'></script>
<script type="text/javascript">
			( function( $ ) {
				$( document ).bind( 'gform_post_render', function() {
					var gfRecaptchaPoller = setInterval( function() {
						if( ! window.grecaptcha || ! window.grecaptcha.render ) {
							return;
						}
						renderRecaptcha();
						clearInterval( gfRecaptchaPoller );
					}, 100 );
				} );
			} )( jQuery );
		</script>
<script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.1/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://www.ipopang.com/wp-content/themes/bankruptcy/js/scripts.js"></script>
<script>
	var bgImageName = "url('/wp-content/themes/bankruptcy/img/interior-hero-" + (1 + Math.floor(Math.random() * 7)) + ".jpg')";

	if (!($('body.page-id-123, body.blog, .interior-hero[style], body.page-template-team-page-new').length)) {
		$('.interior-hero').css('background-image', bgImageName);
	}
</script>
<script type="text/javascript">
    var trackcmp_email = '';
    var trackcmp = document.createElement("script");
    trackcmp.async = true;
    trackcmp.type = 'text/javascript';
    trackcmp.src = '//trackcmp.net/visit?actid=999875858&e='+encodeURIComponent(trackcmp_email)+'&r='+encodeURIComponent(document.referrer)+'&u='+encodeURIComponent(window.location.href);
    var trackcmp_s = document.getElementsByTagName("script");
    if (trackcmp_s.length) {
        trackcmp_s[0].parentNode.appendChild(trackcmp);
    } else {
        var trackcmp_h = document.getElementsByTagName("head");
        trackcmp_h.length && trackcmp_h[0].appendChild(trackcmp);
    }
</script>
</body>
</html>
