<!DOCTYPE html>
<html>
<head>
<link media="all" href="https://www.ipopang.com/wp-content/cache/autoptimize/css/autoptimize_1ba430feed24c70387c72dbfed6cb351.css" rel="stylesheet" /><link media="screen" href="https://www.ipopang.com/wp-content/cache/autoptimize/css/autoptimize_64aaff22aa7993c41f27da952f533d63.css" rel="stylesheet" /><title>The New Normal: Shifting Chinese Workplace Policies During COVID-19 - IPO Pang Xingpu</title>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.ipopang.com/blog/labor-and-employment-law/the-new-normal-shifting-chinese-workplace-policies-during-covid-19/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The New Normal: Shifting Chinese Workplace Policies During COVID-19 - IPO Pang Xingpu" />
<meta property="og:description" content="The world is changing more quickly than any of us ever expected it to. Like enterprises around the world, modern Chinese companies must provide for their customers and their employees as COVID-19 threatens to bring much of the global economy to an unanticipated standstill. At the same time, racial and gender-based discrimination has leapt to..." />
<meta property="og:url" content="https://www.ipopang.com/blog/labor-and-employment-law/the-new-normal-shifting-chinese-workplace-policies-during-covid-19/" />
<meta property="og:site_name" content="IPO Pang Xingpu" />
<meta property="article:tag" content="China Workplace Safety Regulations" />
<meta property="article:section" content="Labor and Employment Law" />
<meta property="article:published_time" content="2020-07-17T04:00:40+00:00" />
<meta property="og:image" content="https://www.ipopang.com/wp-content/uploads/2020/07/me-too-article-july16.png" />
<meta property="og:image:secure_url" content="https://www.ipopang.com/wp-content/uploads/2020/07/me-too-article-july16.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="628" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The world is changing more quickly than any of us ever expected it to. Like enterprises around the world, modern Chinese companies must provide for their customers and their employees as COVID-19 threatens to bring much of the global economy to an unanticipated standstill. At the same time, racial and gender-based discrimination has leapt to..." />
<meta name="twitter:title" content="The New Normal: Shifting Chinese Workplace Policies During COVID-19 - IPO Pang Xingpu" />
<meta name="twitter:image" content="https://www.ipopang.com/wp-content/uploads/2020/07/me-too-article-july16.png" />

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ipopang.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=297bb7ec62d0fba06709e979db697273"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<link rel='stylesheet' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=297bb7ec62d0fba06709e979db697273' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ipopang.com/wp-content/themes/bankruptcy/js/jquery-3.1.1.min.js?ver=297bb7ec62d0fba06709e979db697273'></script>
<link rel='https://api.w.org/' href='https://www.ipopang.com/wp-json/' />
<link rel='shortlink' href='https://www.ipopang.com/?p=1864' />
<link rel="alternate" type="application/json+oembed" href="https://www.ipopang.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ipopang.com%2Fblog%2Flabor-and-employment-law%2Fthe-new-normal-shifting-chinese-workplace-policies-during-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ipopang.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ipopang.com%2Fblog%2Flabor-and-employment-law%2Fthe-new-normal-shifting-chinese-workplace-policies-during-covid-19%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.ipopang.com/?wordfence_lh=1&hid=DF5525BF5F65D21549B4972A77CCC09E');
</script><link rel="Shortcut Icon" type="image/x-icon" href="https://www.ipopang.com/favicon.ico" /> <meta http-equiv="Content-Type" content="text/html;charset=UTF-8">
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Fira+Sans:light,lightitalic,medium,mediumitalic,regular,regularitalic,bold,bolditalic">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">

<script type="text/javascript">
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-59571570-1');
        ga('require', 'displayfeatures');
        ga('send', 'pageview');
    </script>
<script>
		document.addEventListener( 'wpcf7mailsent', function( event ) {
		 location = '/thank-you/';
		}, false );
	</script>
</head>
<body class="post-template-default single single-post postid-1864 single-format-standard the-new-normal-shifting-chinese-workplace-policies-during-covid-19">
<section class="header-contact">
<div class="container">
<div class="row">
<div class="col-sm-6 phone">
<p>All Inquiries: <span class="hidden-md hidden-lg"><a href="/cdn-cgi/l/email-protection#650c0b030a250c150a15040b024b060a08"><span class="__cf_email__" data-cfemail="8fe6e1e9e0cfe6ffe0ffeee1e8a1ece0e2">[email&#160;protected]</span></a></span><a class="hidden-xs hidden-sm" href="/cdn-cgi/l/email-protection#0e676068614e677e617e6f6069206d6163"><span class="__cf_email__" data-cfemail="7e171018113e170e110e1f1019501d1113">[email&#160;protected]</span></a></p>
</div>
<div class="col-sm-6 hidden-xs">
<ul class="social-icons clearfix">
<li><a href="https://www.facebook.com/ipopangxingpu/" target="_blank" rel="nofollow"><span class="fa fa-facebook"></span></a></li>
<li><a href="https://twitter.com/IPOPangXingpu" target="_blank" rel="nofollow"><span class="fa fa-twitter"></span></a></li>
<li><a href="https://www.youtube.com/channel/UCgN3X6Bt2xpWc-SIbRv7FyQ" target="_blank" rel="nofollow"><span class="fa fa-youtube"></span></a></li>

<li><a href="https://www.linkedin.com/uas/login?trk=sentinel_org_block&session_redirect=https%3A%2F%2Fwww.linkedin.com%2Fcompany%2Fipo-pang-xinpu" target="_blank" rel="nofollow"><span class="fa fa-linkedin"></span></a></li>
</ul>
</div>
</div>
</div>
</section>
<section class="site-header">
<div class="container">
<div class="row">
<div class="col-sm-4 col-md-2 text-center logo-wrapper">
<a href="/" class="logo">Ipo Pang Xingpu</a>
</div>
<div class="col-sm-8 col-md-10 site-nav">
<div class="hidden-md hidden-lg">
<a href="#" class="mobileMenu"><span class="fa fa-bars"></span> Menu</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-341"><a href="https://www.ipopang.com/">Home</a></li>
<li id="menu-item-328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-328"><a href="https://www.ipopang.com/ipo-pang/">About Us</a>
<ul class="sub-menu">
<li id="menu-item-336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-336"><a href="https://www.ipopang.com/ipo-pang/firm-philosophy/">Our Firm and Philosophy</a></li>
<li id="menu-item-337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-337"><a href="https://www.ipopang.com/ipo-pang/history-success-china/">Our History of Success in China</a></li>
<li id="menu-item-317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317"><a href="/team/">Our Team</a></li>
<li id="menu-item-339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339"><a href="https://www.ipopang.com/ipo-pang/partner-organizations/">Our Partner Organizations</a></li>
<li id="menu-item-338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338"><a href="https://www.ipopang.com/ipo-pang/ipo-pang-foundation-award/">IPO PANG Foundation Award</a></li>
</ul>
</li>
<li id="menu-item-314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-314"><a href="/practice-areas/">Practice Areas</a>
<ul class="sub-menu">
<li id="menu-item-566" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-566"><a href="https://www.ipopang.com/practice-areas/china-business-ventures/">China Business Ventures</a></li>
<li id="menu-item-570" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-570"><a href="https://www.ipopang.com/practice-areas/china-business-distress-management/">China Business Distress Management</a></li>
<li id="menu-item-572" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-572"><a href="https://www.ipopang.com/practice-areas/cross-border-joint-ventures/">Cross Border Joint Ventures</a></li>
<li id="menu-item-571" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-571"><a href="https://www.ipopang.com/practice-areas/corporate-business-law/">Corporate and Business Law</a></li>
<li id="menu-item-579" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-579"><a href="https://www.ipopang.com/practice-areas/licenses-permits-and-government-lobbying/">Licenses, Permits and Government Lobbying</a></li>
<li id="menu-item-575" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-575"><a href="https://www.ipopang.com/practice-areas/foreign-direct-investments/">Foreign Direct Investments</a></li>
<li id="menu-item-576" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-576"><a href="https://www.ipopang.com/practice-areas/franchise-expansion-and-compliance/">Franchise Expansion and Compliance</a></li>
<li id="menu-item-582" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-582"><a href="https://www.ipopang.com/practice-areas/mergers-acquisitions/">Mergers &#038; Acquisitions</a></li>
<li id="menu-item-577" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-577"><a href="https://www.ipopang.com/practice-areas/intellectual-property-law-and-counterfeit-enforcement/">Intellectual Property Law and Counterfeit Enforcement</a></li>
<li id="menu-item-586" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-586"><a href="https://www.ipopang.com/practice-areas/unfair-competition-law/">Unfair Competition Law</a></li>
<li id="menu-item-580" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-580"><a href="https://www.ipopang.com/practice-areas/litigation-and-arbitration/">Litigation and Arbitration</a></li>
<li id="menu-item-581" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-581"><a href="https://www.ipopang.com/practice-areas/local-regulatory-compliance-and-audits/">Local Regulatory Compliance and Audits</a></li>
<li id="menu-item-569" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-569"><a href="https://www.ipopang.com/practice-areas/advertising-and-marketing/">Advertising and Marketing</a></li>
<li id="menu-item-573" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-573"><a href="https://www.ipopang.com/practice-areas/environmental-law-and-permitting/">Environmental Law and Permitting</a></li>
<li id="menu-item-578" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-578"><a href="https://www.ipopang.com/practice-areas/labor-law-and-employment/">Labor Law and Employment</a></li>
<li id="menu-item-584" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-584"><a href="https://www.ipopang.com/practice-areas/real-estate/">Real Estate</a></li>
<li id="menu-item-585" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-585"><a href="https://www.ipopang.com/practice-areas/tax-compliance-strategy/">Tax Compliance and Strategy</a></li>
<li id="menu-item-583" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-583"><a href="https://www.ipopang.com/practice-areas/outbound-foreign-investment/">Outbound Foreign Investment</a></li>
<li id="menu-item-574" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-574"><a href="https://www.ipopang.com/practice-areas/financing-u-s-chinese-investors/">Financing in the U.S. with Chinese Investors</a></li>
</ul>
</li>
<li id="menu-item-587" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-587"><a href="https://www.ipopang.com/practice-areas/industries-we-serve/">Industries We Serve</a>
<ul class="sub-menu">
<li id="menu-item-1706" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1706"><a href="https://www.ipopang.com/practice-areas/industries-we-serve/aerospace/">Aerospace</a></li>
<li id="menu-item-1707" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1707"><a href="https://www.ipopang.com/practice-areas/industries-we-serve/automotive/">Automotive</a></li>
<li id="menu-item-1708" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1708"><a href="https://www.ipopang.com/practice-areas/industries-we-serve/biotechnology/">Biotechnology</a></li>
<li id="menu-item-1709" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1709"><a href="https://www.ipopang.com/practice-areas/industries-we-serve/chemical/">Chemical</a></li>
<li id="menu-item-1710" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1710"><a href="https://www.ipopang.com/practice-areas/industries-we-serve/consumer-products/">Consumer Products</a></li>
<li id="menu-item-1711" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1711"><a href="https://www.ipopang.com/practice-areas/industries-we-serve/energy/">Energy</a></li>
<li id="menu-item-1712" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1712"><a href="https://www.ipopang.com/practice-areas/industries-we-serve/entertainment/">Entertainment</a></li>
<li id="menu-item-1713" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1713"><a href="https://www.ipopang.com/practice-areas/industries-we-serve/gaming/">Gaming</a></li>
<li id="menu-item-1714" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1714"><a href="https://www.ipopang.com/practice-areas/industries-we-serve/information-technology/">Information Technology</a></li>
<li id="menu-item-1715" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1715"><a href="https://www.ipopang.com/practice-areas/industries-we-serve/manufacturing-sector/">Manufacturing Sector</a></li>
<li id="menu-item-1716" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1716"><a href="https://www.ipopang.com/practice-areas/industries-we-serve/medical/">Medical</a></li>
<li id="menu-item-1717" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1717"><a href="https://www.ipopang.com/practice-areas/industries-we-serve/real-estate-3/">Real Estate</a></li>
<li id="menu-item-1718" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1718"><a href="https://www.ipopang.com/practice-areas/industries-we-serve/retailing/">Retailing</a></li>
<li id="menu-item-1719" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1719"><a href="https://www.ipopang.com/practice-areas/industries-we-serve/telecommunications/">Telecommunications</a></li>
<li id="menu-item-1720" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1720"><a href="https://www.ipopang.com/practice-areas/industries-we-serve/transportation/">Transportation</a></li>
</ul>
</li>
<li id="menu-item-767" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-767"><a href="https://www.ipopang.com/blog/">Blog</a>
<ul class="sub-menu">
<li id="menu-item-947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-947"><a href="https://www.ipopang.com/category/blog/arbitration-and-litigation/">Arbitration and Litigation</a></li>
<li id="menu-item-948" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-948"><a href="https://www.ipopang.com/category/blog/business-in-china/">Business In China</a></li>
<li id="menu-item-949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-949"><a href="https://www.ipopang.com/category/blog/china-101/">China 101</a></li>
<li id="menu-item-950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-950"><a href="https://www.ipopang.com/category/blog/foreign-direct-investments/">Foreign Direct Investments</a></li>
<li id="menu-item-951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-951"><a href="https://www.ipopang.com/category/blog/intellectual-property/">Intellectual Property</a></li>
<li id="menu-item-952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-952"><a href="https://www.ipopang.com/category/blog/legal-updates/">Legal Updates</a></li>
<li id="menu-item-953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-953"><a href="https://www.ipopang.com/category/blog/outbound-foreign-investments/">Outbound Foreign Investments</a></li>
<li id="menu-item-1248" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1248"><a href="https://www.ipopang.com/category/blog/labor-and-employment-law/">Labor and Employment Law</a></li>
</ul>
</li>
<li id="menu-item-340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-340"><a href="https://www.ipopang.com/ipo-pang/careers/">Careers</a></li>
<li id="menu-item-315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315"><a href="/contact-us/">Contact Us</a></li>
</ul></div> </div>
</div>
</div>
</section> <section class="interior-hero">
<div class="container">
<div class="row">
<div class="col-md-12 text-center">
<h1 class="cta">The New Normal: Shifting Chinese Workplace Policies During COVID-19</h1> <br />
<a href="/newsletter-signup/" class="btn btn-primary white">Subscribe</a>
</div>
</div>
</div>
</section>
<section class="main-content blog">
<div class="container">
<div class="row">
<div class="col-md-8 theContent">
<article id="post-1864" class="post-1864 post type-post status-publish format-standard has-post-thumbnail hentry category-business-in-china category-labor-and-employment-law tag-china-workplace-safety-regulations">
<h2>The New Normal: Shifting Chinese Workplace Policies During COVID-19</h2>
<time><i class="fa fa-clock-o"></i> July 17, 2020</time>
<div class="post-cat">
<p class="cats">Categories: <a href="https://www.ipopang.com/category/blog/business-in-china/" rel="category tag">Business In China</a>, <a href="https://www.ipopang.com/category/blog/labor-and-employment-law/" rel="category tag">Labor and Employment Law</a> | By <a href="/Peter Pang">Peter Pang</a></p>
</div>
<img src="https://www.ipopang.com/wp-content/uploads/2020/07/me-too-article-july16.png" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.ipopang.com/wp-content/uploads/2020/07/me-too-article-july16.png 1200w, https://www.ipopang.com/wp-content/uploads/2020/07/me-too-article-july16-300x157.png 300w, https://www.ipopang.com/wp-content/uploads/2020/07/me-too-article-july16-1024x536.png 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /> <div class="entry-content">
<p>The world is changing more quickly than any of us ever expected it to. Like enterprises around the world, modern Chinese companies must provide for their customers and their employees as COVID-19 threatens to bring much of the global economy to an unanticipated standstill. At the same time, racial and gender-based discrimination has leapt to the forefront of the public consciousness thanks to <a href="https://metoomvmt.org/">#MeToo</a> and the resurgence of the <a href="https://blacklivesmatter.com/">#BlackLivesMatter</a> movement. The social, cultural, and operational shifts triggered by the convergence of these movements and the ongoing pandemic have created a business environment that is simply unprecedented.</p>
<p>Chinese companies are facing new responsibilities to ensure that workplaces function – or better yet, thrive – in the wake of the accelerating changes happening all over the globe. This requires establishing a &#8220;new normal&#8221; in the workplace that is consistent with social distancing and other important safety measures. However, these new workplace policies cannot be established by printouts hung up in the breakroom or repetition by company leaders alone. Rather, with the combination of expert training and methods that encourage supervisors to enforce new policies, Chinese companies can rebuild their workforces to meet the rising challenges of maintaining business-as-usual in a new normal.</p>
<p><span style="color: #800000;"><strong>Maintaining a Healthy Workplace During COVID-19</strong></span></p>
<p>While legislatures are passing laws aimed at slowing the spread of COVID-19, companies are recognizing that creating a safe workplace entails more than simply meeting a basic legal responsibility. It means the company has the responsibility to protect employees from unnecessary risk of harm when working or traveling on your behalf. This includes policies that require personal protective equipment (“PPE”) and responsible social distancing. These preliminary actions are is simple enough and this may help enterprises avoid costly fines or penalties for non-compliance with local laws. However, creating a workforce that will thrive under the shifting conditions of the global marketplace requires a broader process of reform and training.</p>
<p>Chinese companies were among the first in the world to have to <a href="https://hbr.org/2020/06/lessons-from-chinese-companies-response-to-covid-19">adapt to the changing workplace environments necessitated by COVID-19</a>v. They have accelerated the pace of digital transformation, using the technologies at their disposal to adapt to remote workplaces and continue to innovate despite disruption. They have developed novel business models and crafted new business processes and practices to meet them. And as much of the world struggles to support collaboration and ensure performance of distributed workforces, Chinese companies are creating new ways of meeting shifting customer needs. China’s companies have adapted quickly and effectively to the demands created by COVID-19, but this is only the beginning of the process for building and maintaining a healthy workplace under the new normal.</p>
<p><span style="color: #800000;"><strong>Chinese Companies Adapt to the New Normal </strong></span></p>
<p>Workplaces in China that were once characterized by a focus on productivity are now shifting to placing <a href="https://www.gartner.com/smarterwithgartner/7-early-return-to-workplace-lessons-from-asia/">worker health and safety as a top priority</a>. This shift from product-centered operations to people-centered business activities is necessitating a change in traditional leadership structures. Specifically, it is placing more decision-making in the hands of human resource professionals who are charged with managing a company’s workforce in a manner that fits local context. This is placing a great burden on the shoulders of many workplace managers, many of whom could benefit from training and consultation from legal experts who understand how human resources, local compliance, and global standards converge.</p>
<p>Human resource professionals and other managers at Chinese companies must be brought up-to-date on the parameters of work as they evolve in response to growing health and safety concerns as well as the broader movement towards digitization of the economy. Many<a href="https://www.mckinsey.com/featured-insights/china/fast-forward-china-30-ways-companies-are-reactivating-business-and-reimagining-the-future-beyond-covid-19"> Chinese companies are taking this challenge as an opportunity</a>, identifying creative ways to protect their business operations and their employees from the impacts of the ongoing pandemic. But the reinvention required in this process cannot merely come in the form of a directive from leadership. Rather, everyone in the workplace must be engaged in the process.</p>
<p>Workplace education and training opportunities help companies build a network of support for new policies that companies necessary for maintaining success under the constantly-changing circumstances we are encountering in the new normal. These initiatives will both encourage workers and equip them with the tools necessary to maintain a safe and compliant workplace. Education, training, and teambuilding initiatives that encourage stakeholder engagement engages everyone impacted by a certain operational objective or change in policies, which helps shifts take hold faster and more efficiently. Prioritizing workplace education and training also helps employees understand direction that the company is heading in by offering a roadmap for a more inclusive and resilient workplace.</p>
<p>Education and training that engages both company leaders and workers is an effective model for building a healthy workplace during the pandemic and beyond. After all, actions designed to improve workplace health and safety will help stop the spread of the COVID-19 virus while also helping companies advance other reforms necessary to keep workers safe under the conditions of the new normal.</p>
<p><span style="color: #800000;"><strong>Companies Have a Legal Duty to Keep Workers Safe</strong></span></p>
<p>In China and other economically-advanced countries, <a href="https://www.alertmedia.com/blog/duty-of-care-at-work/">employers have duty of care to their employees</a>. As a result, companies have a legal obligation to safeguard others from harm while they are at work, using company equipment or services, or engaged in company-sanctioned activities. Among other things, this requires companies to make every effort to:</p>
<ul>
<li>Ensure the safety of business travelers, both domestic and internationally;</li>
<li>Create a work environment that safeguards employee health during the pandemic;</li>
<li>Preparing business to weather workplace disruptions with minimal impacts;</li>
<li>Minimizing or eliminating workplace harassment; and</li>
<li>Other activities that may be necessary and appropriate to maintain a healthy workplace for all employees</li>
</ul>
<p>All companies face a legal and moral obligation to keep people safe in the workplace, and failure in this regard carries tangible consequences. Building a workforce that accommodates the evolving workplace safety prerogatives under the new normal starts with showing employees that your company is proactively taking measures to keep them safe. In addition to protecting your employees, this will result in a more motivated, loyal, and productive workforce. As such, programs that help companies improve workplace health and safety are a valuable investment for any Chinese company seeking to keep up with a rapidly changing global marketplace.</p>
<p><span style="color: #800000;"><strong>Modern Tools for a Healthy Workplace</strong></span></p>
<p>In addition to the evolving workplace standards demanded by COVID-19, industry standards, technology, and social standards within Chinese businesses are constantly shifting. In these circumstances, <a href="https://www.employerscouncil.org/solution/training-and-development">workplace education and training can help</a> businesses achieve both day-to-day business and long-term goals.</p>
<p><a href="http://www.helppeople-eap.org/training/employee-educational-seminars/">Key education seminars that will aide in building a healthier workplace</a> include not only worker health and safety training framed from the COVID-19 perspective, but also events that focus on diversity and anti-harassment measures. Harassment in workplace must also be addressed, as this is a serious issue that is evolving in response to expanding remote work policies. Harassment of any type – cyber or otherwise – negatively impacts employees and the organizations they work for. Effective anti-harassment training for workplaces to thrive under the new normal will address the definition of harassment in the remote workplace, explore various forms of harassment that workers may face, and the impact that these actions have. From there, trainers will help workers explore strategies for responding to harassing situations as well as measures for preventing harassment of any form in the workplace.</p>
<p>In today’s corporate environment, businesses need to balance their bottom lines with the growing need for workplace protection by investing in building a healthier and more educated workforce. Chinese companies may want to consider the current economic climate an opportunity to explore changing attitudes, skills, and strategies that can be useful in responding to demands of an evolving global society. These organizations can start by addressing the likely phases of the transition, common reactions your company may experience, and how to successfully adapt to evolving demands. All of these changes and more are covered in the workshops and training events we currently offer. If your company could benefit from building a workplace capable of thriving in the face of COVID-19 and other challenges created by the new normal, <a href="https://www.ipopang.com/contact-us/">contact us today</a>.</p>
<h5><strong><em>Peter C. Pang</em></strong><em>* is Chairman and Managing Partner of IPO PANG XINGPU LAW FIRM., His expertise includes corporate law and formation, franchising – inbound and outbound, mergers and acquisitions, real estate acquisitions, private placement, technology transfer, joint venture formation and business alliances, and trade secrets and intellectual property protection. Mr. Pang’s over 35 years of law practice in the People’s Republic of China and the United States places him amongst a handful of US-China lawyers with Asian International Expertise and in-depth appreciation for both the Western and Asian cultural and business differences and sensitivities. Mr. Pang is an attorney who “not only knows, but knows how” to close a deal, litigate vigorously and represent clients zealously. We don’t sell time, we sell solutions.</em></h5>
<div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share this post: </span><a data-site="" class="ssba_facebook_share" href="https://www.facebook.com/sharer.php?u=https://www.ipopang.com/blog/labor-and-employment-law/the-new-normal-shifting-chinese-workplace-policies-during-covid-19/" target="_blank"><img src="https://www.ipopang.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" style="width: 34px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="https://twitter.com/share?url=https://www.ipopang.com/blog/labor-and-employment-law/the-new-normal-shifting-chinese-workplace-policies-during-covid-19/&amp;text=The%20New%20Normal%3A%20Shifting%20Chinese%20Workplace%20Policies%20During%20COVID-19%20" target=&quot;_blank&quot;><img src="https://www.ipopang.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" style="width: 34px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.ipopang.com/blog/labor-and-employment-law/the-new-normal-shifting-chinese-workplace-policies-during-covid-19/" target=&quot;_blank&quot;><img src="https://www.ipopang.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png" style="width: 34px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a></div></div> </div>
</article>
</div>
<aside class="col-md-4 blog-aside sidebar">
<li id="nav_menu-7" class="widget-container widget_nav_menu"><h4 class="widget-title">Categories</h4><div class="menu-blog-categories-container"><ul id="menu-blog-categories" class="menu"><li id="menu-item-942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-942"><a href="https://www.ipopang.com/category/blog/arbitration-and-litigation/">Arbitration and Litigation</a></li>
<li id="menu-item-858" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-858"><a href="https://www.ipopang.com/category/blog/business-in-china/">Business In China</a></li>
<li id="menu-item-859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-859"><a href="https://www.ipopang.com/category/blog/china-101/">China 101</a></li>
<li id="menu-item-943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-943"><a href="https://www.ipopang.com/category/blog/foreign-direct-investments/">Foreign Direct Investments</a></li>
<li id="menu-item-860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-860"><a href="https://www.ipopang.com/category/blog/intellectual-property/">Intellectual Property</a></li>
<li id="menu-item-944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-944"><a href="https://www.ipopang.com/category/blog/legal-updates/">Legal Updates</a></li>
<li id="menu-item-945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-945"><a href="https://www.ipopang.com/category/blog/outbound-foreign-investments/">Outbound Foreign Investments</a></li>
<li id="menu-item-1249" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1249"><a href="https://www.ipopang.com/category/blog/labor-and-employment-law/">Labor and Employment Law</a></li>
</ul></div></li><li id="tag_cloud-2" class="widget-container widget_tag_cloud"><h4 class="widget-title">Tags</h4><div class="tagcloud"><a href="https://www.ipopang.com/tag/business-in-china/" class="tag-cloud-link tag-link-71 tag-link-position-1" style="font-size: 8pt;" aria-label="Business in China (1 item)">Business in China</a>
<a href="https://www.ipopang.com/tag/china-workplace-safety-regulations/" class="tag-cloud-link tag-link-98 tag-link-position-2" style="font-size: 8pt;" aria-label="China Workplace Safety Regulations (1 item)">China Workplace Safety Regulations</a>
<a href="https://www.ipopang.com/tag/contracts-force-majeure-coronavirus/" class="tag-cloud-link tag-link-84 tag-link-position-3" style="font-size: 8pt;" aria-label="Contracts; Force Majeure; Coronavirus (1 item)">Contracts; Force Majeure; Coronavirus</a>
<a href="https://www.ipopang.com/tag/coronavirus/" class="tag-cloud-link tag-link-92 tag-link-position-4" style="font-size: 8pt;" aria-label="Coronavirus; (1 item)">Coronavirus;</a>
<a href="https://www.ipopang.com/tag/coronovirus/" class="tag-cloud-link tag-link-80 tag-link-position-5" style="font-size: 22pt;" aria-label="Coronovirus (2 items)">Coronovirus</a>
<a href="https://www.ipopang.com/tag/covid-19/" class="tag-cloud-link tag-link-87 tag-link-position-6" style="font-size: 8pt;" aria-label="COVID 19 (1 item)">COVID 19</a>
<a href="https://www.ipopang.com/tag/employer/" class="tag-cloud-link tag-link-81 tag-link-position-7" style="font-size: 8pt;" aria-label="Employer (1 item)">Employer</a>
<a href="https://www.ipopang.com/tag/environmental-law/" class="tag-cloud-link tag-link-97 tag-link-position-8" style="font-size: 8pt;" aria-label="Environmental law (1 item)">Environmental law</a>
<a href="https://www.ipopang.com/tag/force-majeure/" class="tag-cloud-link tag-link-83 tag-link-position-9" style="font-size: 8pt;" aria-label="Force Majeure (1 item)">Force Majeure</a>
<a href="https://www.ipopang.com/tag/foreign-direct-investment/" class="tag-cloud-link tag-link-90 tag-link-position-10" style="font-size: 22pt;" aria-label="Foreign Direct Investment (2 items)">Foreign Direct Investment</a>
<a href="https://www.ipopang.com/tag/franchise/" class="tag-cloud-link tag-link-85 tag-link-position-11" style="font-size: 8pt;" aria-label="Franchise (1 item)">Franchise</a>
<a href="https://www.ipopang.com/tag/franchising/" class="tag-cloud-link tag-link-91 tag-link-position-12" style="font-size: 8pt;" aria-label="Franchising; (1 item)">Franchising;</a>
<a href="https://www.ipopang.com/tag/ip/" class="tag-cloud-link tag-link-86 tag-link-position-13" style="font-size: 8pt;" aria-label="IP (1 item)">IP</a>
<a href="https://www.ipopang.com/tag/labor-law/" class="tag-cloud-link tag-link-82 tag-link-position-14" style="font-size: 8pt;" aria-label="Labor Law (1 item)">Labor Law</a>
<a href="https://www.ipopang.com/tag/legal-liability/" class="tag-cloud-link tag-link-89 tag-link-position-15" style="font-size: 8pt;" aria-label="Legal liability (1 item)">Legal liability</a>
<a href="https://www.ipopang.com/tag/legal-updates/" class="tag-cloud-link tag-link-96 tag-link-position-16" style="font-size: 8pt;" aria-label="Legal updates (1 item)">Legal updates</a>
<a href="https://www.ipopang.com/tag/ppe/" class="tag-cloud-link tag-link-93 tag-link-position-17" style="font-size: 8pt;" aria-label="PPE (1 item)">PPE</a>
<a href="https://www.ipopang.com/tag/risks/" class="tag-cloud-link tag-link-88 tag-link-position-18" style="font-size: 8pt;" aria-label="risks (1 item)">risks</a>
<a href="https://www.ipopang.com/tag/taxation/" class="tag-cloud-link tag-link-94 tag-link-position-19" style="font-size: 8pt;" aria-label="Taxation (1 item)">Taxation</a>
<a href="https://www.ipopang.com/tag/trademark-law/" class="tag-cloud-link tag-link-95 tag-link-position-20" style="font-size: 8pt;" aria-label="Trademark Law (1 item)">Trademark Law</a></div>
</li><li id="text-2" class="widget-container widget_text"><h4 class="widget-title">Scan this code to follow our blog on WeChat</h4> <div class="textwidget"><div style="text-align: center; margin-bottom: 30px;">
<img src="/wp-content/themes/bankruptcy/img/QR-Code-for-IPO.jpg" />
</div></div>
</li><li id="gform_widget-2" class="widget-container gform_widget"><h4 class="widget-title">Contact Us</h4>
<div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_1'><form method='post' enctype='multipart/form-data' id='gform_1' action='/blog/labor-and-employment-law/the-new-normal-shifting-chinese-workplace-policies-during-covid-19/'>
<div class='gform_body'><ul id='gform_fields_1' class='gform_fields top_label form_sublabel_below description_below'><li id='field_1_1' class='gfield field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label' for='input_1_1'>Your Name (required)</label><div class='ginput_container ginput_container_text'><input name='input_1' id='input_1_1' type='text' value='' class='large' tabindex='1' aria-invalid="false" /></div></li><li id='field_1_2' class='gfield field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label' for='input_1_2'>Your Email (required)</label><div class='ginput_container ginput_container_text'><input name='input_2' id='input_1_2' type='text' value='' class='large' tabindex='2' aria-invalid="false" /></div></li><li id='field_1_3' class='gfield field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label' for='input_1_3'>Phone</label><div class='ginput_container ginput_container_text'><input name='input_3' id='input_1_3' type='text' value='' class='large' tabindex='3' aria-invalid="false" /></div></li><li id='field_1_5' class='gfield field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label' for='input_1_5'>Your Message</label><div class='ginput_container ginput_container_textarea'><textarea name='input_5' id='input_1_5' class='textarea medium' tabindex='4' aria-invalid="false" rows='10' cols='50'></textarea></div></li><li id='field_1_6' class='gfield field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label' for='input_1_6'></label><div id='input_1_6' class='ginput_container ginput_recaptcha' data-sitekey='6LcsJZcUAAAAADnQVfCeKNPQyXiLJjX6UkixPjMR' data-theme='light' data-tabindex='5' data-badge=''></div></li><li id='field_1_7' class='gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label' for='input_1_7'>Comments</label><div class='ginput_container'><input name='input_7' id='input_1_7' type='text' value='' /></div><div class='gfield_description' id='gfield_description__7'>This field is for validation purposes and should be left unchanged.</div></li>
</ul></div>
<div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_1' class='gform_button button' value='Submit' tabindex='6' onclick='if(window["gf_submitting_1"]){return false;}  window["gf_submitting_1"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_1"]){return false;} window["gf_submitting_1"]=true;  jQuery("#gform_1").trigger("submit",[true]); }' />
<input type='hidden' class='gform_hidden' name='is_submit_1' value='1' />
<input type='hidden' class='gform_hidden' name='gform_submit' value='1' />
<input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
<input type='hidden' class='gform_hidden' name='state_1' value='WyJbXSIsIjNlMzYxODg1YTUwYzUyZmYyZDk5MDRiZmJmNzBjOWU0Il0=' />
<input type='hidden' class='gform_hidden' name='gform_target_page_number_1' id='gform_target_page_number_1' value='0' />
<input type='hidden' class='gform_hidden' name='gform_source_page_number_1' id='gform_source_page_number_1' value='1' />
<input type='hidden' name='gform_field_values' value='' />
</div>
</form>
</div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 1) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [1, 1]) } ); </script></li><li id="text-3" class="widget-container widget_text"> <div class="textwidget"><script src="https://ipopangxingpu.activehosted.com/f/embed.php?id=13" type="text/javascript" charset="utf-8"></script></div>
</li> </aside>
</div>
</div>
</section>
<footer class="site-footer">
<div class="container">
<div class="row">
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-341"><a href="https://www.ipopang.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-328"><a href="https://www.ipopang.com/ipo-pang/">About Us</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-336"><a href="https://www.ipopang.com/ipo-pang/firm-philosophy/">Our Firm and Philosophy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-337"><a href="https://www.ipopang.com/ipo-pang/history-success-china/">Our History of Success in China</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317"><a href="/team/">Our Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339"><a href="https://www.ipopang.com/ipo-pang/partner-organizations/">Our Partner Organizations</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338"><a href="https://www.ipopang.com/ipo-pang/ipo-pang-foundation-award/">IPO PANG Foundation Award</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-314"><a href="/practice-areas/">Practice Areas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-566"><a href="https://www.ipopang.com/practice-areas/china-business-ventures/">China Business Ventures</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-570"><a href="https://www.ipopang.com/practice-areas/china-business-distress-management/">China Business Distress Management</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-572"><a href="https://www.ipopang.com/practice-areas/cross-border-joint-ventures/">Cross Border Joint Ventures</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-571"><a href="https://www.ipopang.com/practice-areas/corporate-business-law/">Corporate and Business Law</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-579"><a href="https://www.ipopang.com/practice-areas/licenses-permits-and-government-lobbying/">Licenses, Permits and Government Lobbying</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-575"><a href="https://www.ipopang.com/practice-areas/foreign-direct-investments/">Foreign Direct Investments</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-576"><a href="https://www.ipopang.com/practice-areas/franchise-expansion-and-compliance/">Franchise Expansion and Compliance</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-582"><a href="https://www.ipopang.com/practice-areas/mergers-acquisitions/">Mergers &#038; Acquisitions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-577"><a href="https://www.ipopang.com/practice-areas/intellectual-property-law-and-counterfeit-enforcement/">Intellectual Property Law and Counterfeit Enforcement</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-586"><a href="https://www.ipopang.com/practice-areas/unfair-competition-law/">Unfair Competition Law</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-580"><a href="https://www.ipopang.com/practice-areas/litigation-and-arbitration/">Litigation and Arbitration</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-581"><a href="https://www.ipopang.com/practice-areas/local-regulatory-compliance-and-audits/">Local Regulatory Compliance and Audits</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-569"><a href="https://www.ipopang.com/practice-areas/advertising-and-marketing/">Advertising and Marketing</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-573"><a href="https://www.ipopang.com/practice-areas/environmental-law-and-permitting/">Environmental Law and Permitting</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-578"><a href="https://www.ipopang.com/practice-areas/labor-law-and-employment/">Labor Law and Employment</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-584"><a href="https://www.ipopang.com/practice-areas/real-estate/">Real Estate</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-585"><a href="https://www.ipopang.com/practice-areas/tax-compliance-strategy/">Tax Compliance and Strategy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-583"><a href="https://www.ipopang.com/practice-areas/outbound-foreign-investment/">Outbound Foreign Investment</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-574"><a href="https://www.ipopang.com/practice-areas/financing-u-s-chinese-investors/">Financing in the U.S. with Chinese Investors</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-587"><a href="https://www.ipopang.com/practice-areas/industries-we-serve/">Industries We Serve</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1706"><a href="https://www.ipopang.com/practice-areas/industries-we-serve/aerospace/">Aerospace</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1707"><a href="https://www.ipopang.com/practice-areas/industries-we-serve/automotive/">Automotive</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1708"><a href="https://www.ipopang.com/practice-areas/industries-we-serve/biotechnology/">Biotechnology</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1709"><a href="https://www.ipopang.com/practice-areas/industries-we-serve/chemical/">Chemical</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1710"><a href="https://www.ipopang.com/practice-areas/industries-we-serve/consumer-products/">Consumer Products</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1711"><a href="https://www.ipopang.com/practice-areas/industries-we-serve/energy/">Energy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1712"><a href="https://www.ipopang.com/practice-areas/industries-we-serve/entertainment/">Entertainment</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1713"><a href="https://www.ipopang.com/practice-areas/industries-we-serve/gaming/">Gaming</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1714"><a href="https://www.ipopang.com/practice-areas/industries-we-serve/information-technology/">Information Technology</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1715"><a href="https://www.ipopang.com/practice-areas/industries-we-serve/manufacturing-sector/">Manufacturing Sector</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1716"><a href="https://www.ipopang.com/practice-areas/industries-we-serve/medical/">Medical</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1717"><a href="https://www.ipopang.com/practice-areas/industries-we-serve/real-estate-3/">Real Estate</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1718"><a href="https://www.ipopang.com/practice-areas/industries-we-serve/retailing/">Retailing</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1719"><a href="https://www.ipopang.com/practice-areas/industries-we-serve/telecommunications/">Telecommunications</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1720"><a href="https://www.ipopang.com/practice-areas/industries-we-serve/transportation/">Transportation</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-767"><a href="https://www.ipopang.com/blog/">Blog</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-947"><a href="https://www.ipopang.com/category/blog/arbitration-and-litigation/">Arbitration and Litigation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-948"><a href="https://www.ipopang.com/category/blog/business-in-china/">Business In China</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-949"><a href="https://www.ipopang.com/category/blog/china-101/">China 101</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-950"><a href="https://www.ipopang.com/category/blog/foreign-direct-investments/">Foreign Direct Investments</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-951"><a href="https://www.ipopang.com/category/blog/intellectual-property/">Intellectual Property</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-952"><a href="https://www.ipopang.com/category/blog/legal-updates/">Legal Updates</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-953"><a href="https://www.ipopang.com/category/blog/outbound-foreign-investments/">Outbound Foreign Investments</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1248"><a href="https://www.ipopang.com/category/blog/labor-and-employment-law/">Labor and Employment Law</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-340"><a href="https://www.ipopang.com/ipo-pang/careers/">Careers</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315"><a href="/contact-us/">Contact Us</a></li>
</ul></div> </div>
<div class="row">
<div class="col-md-2 outro">
<img class="footer-logo" src="https://www.ipopang.com/wp-content/themes/bankruptcy/img/logo.png" alt="IPO PANG XINGPU" />
<ul class="socials clearfix">
<li><a href="https://www.facebook.com/ipopangxingpu/"><span class="fa fa-facebook"></span></a></li>
<li><a href="https://twitter.com/IPOPangXingpu"><span class="fa fa-twitter"></span></a></li>
<li><a href="https://www.linkedin.com/uas/login?trk=sentinel_org_block&session_redirect=https%3A%2F%2Fwww.linkedin.com%2Fcompany%2Fipo-pang-xinpu"><span class="fa fa-linkedin"></span></a></li>
</ul>
</div>
<div class="col-md-3 address">
<div itemscope itemtype="http://schema.org/Attorney">
<p><span itemprop="name"><strong>IPO PANG XINGPU</strong></span></p>
<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
<span itemprop="streetAddress">
18 New Jinqiao Rd., Suite 2310-2312,
</span><br>
<span itemprop="addressLocality">Pudong</span>,
<span itemprop="addressRegion"> Shanghai P.R.C</span>
<span itemprop="postalCode"> 201206</span>
</div>
<p>
<strong>Phone:</strong> <span itemprop="telephone">(+86) 21 3382 1918</span>
</p>
</div>
</div>
<div class="col-md-5 footer-quote">
<p>"It's not the size of your business that matters, but the quality of your entry business plan."</p>
</div>
<div class="col-md-2 site-links">
<ul>
 <li><a href="/disclaimer">Disclaimer</a></li>
<li><a href="/privacy-policy">Privacy Policy</a></li>
<li><a href="/sitemap_index.xml">Sitemap</a></li>
</ul>
</div>
</div>
</div>
</footer>
<section class="copyright">
<div class="container">
<div class="row">
<div class="col-md-6 copy">
<p>Copyright &copy; 2020 IPO Pang Xingpu</p>
</div>
<div class="col-md-6 credit">
<p>Law Firm Web Design by <a href="https://goblackfin.com" target="_blank">Black Fin</a></p>
</div>
</div>
</div>
</section>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-160190835-1"></script>
<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-160190835-1');
		</script>
<script type='text/javascript' src='https://www.ipopang.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=297bb7ec62d0fba06709e979db697273'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.ipopang.com/wp-includes/js/wp-embed.min.js?ver=297bb7ec62d0fba06709e979db697273'></script>
<script type='text/javascript' src='https://www.ipopang.com/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.4.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/www.ipopang.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.ipopang.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ipopang.com/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.4.17'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=en&#038;render=explicit&#038;ver=297bb7ec62d0fba06709e979db697273'></script>
<script type="text/javascript">
			( function( $ ) {
				$( document ).bind( 'gform_post_render', function() {
					var gfRecaptchaPoller = setInterval( function() {
						if( ! window.grecaptcha || ! window.grecaptcha.render ) {
							return;
						}
						renderRecaptcha();
						clearInterval( gfRecaptchaPoller );
					}, 100 );
				} );
			} )( jQuery );
		</script>
<script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.1/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://www.ipopang.com/wp-content/themes/bankruptcy/js/scripts.js"></script>
<script>
	var bgImageName = "url('/wp-content/themes/bankruptcy/img/interior-hero-" + (1 + Math.floor(Math.random() * 7)) + ".jpg')";

	if (!($('body.page-id-123, body.blog, .interior-hero[style], body.page-template-team-page-new').length)) {
		$('.interior-hero').css('background-image', bgImageName);
	}
</script>
<script type="text/javascript">
    var trackcmp_email = '';
    var trackcmp = document.createElement("script");
    trackcmp.async = true;
    trackcmp.type = 'text/javascript';
    trackcmp.src = '//trackcmp.net/visit?actid=999875858&e='+encodeURIComponent(trackcmp_email)+'&r='+encodeURIComponent(document.referrer)+'&u='+encodeURIComponent(window.location.href);
    var trackcmp_s = document.getElementsByTagName("script");
    if (trackcmp_s.length) {
        trackcmp_s[0].parentNode.appendChild(trackcmp);
    } else {
        var trackcmp_h = document.getElementsByTagName("head");
        trackcmp_h.length && trackcmp_h[0].appendChild(trackcmp);
    }
</script>
</body>
</html>
